Oracle Database Blog‎ > ‎Info pages‎ > ‎

DBLINK from 8 to 11.2

Add to sqlnet.ora:

sqlnet.ALLOWED_LOGON_VERSION_SERVER=8

sqlnet.ALLOWED_LOGON_VERSION_CLIENT=8